itemstoreitemstore

利用する

チュートリアル

概要

動作環境

Android

・Android4.0以降(APIレベル14)

iOS

・iOS7.0以降(iOS Version 6.0以降でも動作する可能性はありますが、サポート対象外となっております。)
・iPhone4以降の端末
・64bit対応
・Xcode7以降

注意:Unity Pluginの機能は、Unity内のGameウィンドウでは確認できません。Android/iOSともに実機での確認をお願いします。


開発環境

Unity v4.6.2で動作確認をおこなっております。


今すぐ利用してみる

※プレミアムのお申込みには、まずトライアルのお申込みが必要です。
※プレミアムを初めてご利用の方のみ初月無料となります。