itemstoreitemstore

利用する

チュートリアル

APIバージョン23以降で必要な対応

対応するAPIのバージョンが23以降の場合、appフォルダ内のbuild.gradleのandroid下に以下を追加してください。


        android {
            〜
            useLibrary 'org.apache.http.legacy'
            〜
        }
        

今すぐ利用してみる

※新規登録後はトライアルです。プレミアムのご利用は管理画面からお申込みください。
※プレミアムプランを初めてご利用の方のみ初月無料となります。